Search found 6 matches

by kjhofmann
April 11th, 2013, 10:45 am
Forum: Hello Engines!
Topic: Problem mit Suchmaschineneintrag (2)
Replies: 3
Views: 6388

Re: Problem mit Suchmaschineneintrag (2)

Danke für die Auskunft. Diese Version ist aktuell. Einen Test mit der HE8 war unbefriedigend. Ich werde wohl meine Kunden keinen Eintrag in Suchmaschinen mehr anbieten. War ohnehin nur ein Zusatzbonbon.
by kjhofmann
April 10th, 2013, 4:54 pm
Forum: Hello Engines!
Topic: HelloEngines 8.0
Replies: 4
Views: 7421

Re: HelloEngines 8.0

Ok, danke.
by kjhofmann
April 9th, 2013, 3:26 pm
Forum: Hello Engines!
Topic: HelloEngines 8.0
Replies: 4
Views: 7421

Re: HelloEngines 8.0

Ich glaube, hier liegt ein Irrtum vor. Ich will keine Seiten in HTML hochladen, ich will die Domain in Suchmaschinen eintragen. Und das funktioniert nicht. Bei automatischer oder manueller Anmeldung wird gesagt, geht nur in einer höherwertigen Edition. So kann ich kein Produkt testen. Bisher funktio...
by kjhofmann
April 9th, 2013, 11:30 am
Forum: Hello Engines!
Topic: HelloEngines 8.0
Replies: 4
Views: 7421

HelloEngines 8.0

Hallo
ich habe mir zum Test die Freeversion von HE 8.x herunter geladen und installiert.
Projekt konnte ich anlegen, Google wurde als einzige Suchmaschine angezeigt, aber ich fand nirgends eine Möglichkeit, die Daten hoch zu laden.
Was muss ich da tun?
by kjhofmann
April 9th, 2013, 11:25 am
Forum: Hello Engines!
Topic: Problem mit Suchmaschineneintrag (2)
Replies: 3
Views: 6388

Problem mit Suchmaschineneintrag (2)

Hallo, die Frage hatte ich schon einmal gestellt, sie wurde bisher nicht veröffentlicht. bei dem Versuch mit "HelloEngines" einen neuen Kunden (Joomla! 2.5.9) von mir in den Suchmaschinen einzutragen, kommt bei einigen die Meldung: Protocol "https" not implemented als Fehlermeldung. U.a. auch bei Go...
by kjhofmann
April 7th, 2013, 11:31 am
Forum: Hello Engines!
Topic: Problem mit Suchmaschineneintrag
Replies: 3
Views: 7191

Problem mit Suchmaschineneintrag

Hallo, bei dem Versuch mit "HelloEngines" einen neuen Kunden (Joomla! 2.5.9) von mir in den Suchmaschinen einzutragen, kommt bei einigen die Meldung: Protocol "https" not implemented als Fehlermeldung. U.a. auch bei Google (DE). Was ist hier der Fehler? Bisherige Einträge haben immer funktioniert. E...