Search found 5 matches

by boris
July 26th, 2003, 7:26 pm
Forum: Ranking Toolbox
Topic: Nachfrage zu Alltheweb + falsche Ergebnisse by Lycos
Replies: 5
Views: 3817

Nachfrage

AceBIT - Support wrote:Die engines.cfg Datei wird momentan aktualisiert und wird in kürze zum download bereit stehen.
Ja, Euer Mitarbeiter Herr Richter hat mir auch per mail was Aktuelleres versprochen.

Urlaubszeit?
Oder sanfter Upgrade-Zwang? :twisted:

Vielen Dank im Voraus
Boris
by boris
June 11th, 2003, 5:11 pm
Forum: Ranking Toolbox
Topic: Nachfrage zu Alltheweb + falsche Ergebnisse by Lycos
Replies: 5
Views: 3817

Danke, aber...

Nach unseren Untersuchungen sind die Unterschiede in den Ergebnissen aber minimal. Hm, also ich finde es nicht unerheblich, ob TOP1 zu Fuß und Top13 bzw. nicht unter Top20 im RT. Zu hohe Ansprüche? Über eine verbesserte Datei für Alltheweb würde ich mich freuen. Die Ergebnisse Alltheweb/Lycos sind ...
by boris
June 10th, 2003, 3:28 pm
Forum: Ranking Toolbox
Topic: Nachfrage zu Alltheweb + falsche Ergebnisse by Lycos
Replies: 5
Views: 3817

Nachfrage zu Alltheweb + falsche Ergebnisse by Lycos

Hallo, ich wollte doch mal ganz freundlich nachfragen, wann alltheweb mit RT vernünftig zu benutzen ist. Darüber hinaus hab ich gestern mit Entsetzen festgestellt, dass ich mich NICHT auf RT v. 1.1.0.122 verlassen kann. Abfrage zu Fuss Lycos.de und mit RT bringt reproduzierbar unterschiedliche Ergeb...
by boris
May 14th, 2003, 9:03 pm
Forum: Ranking Toolbox
Topic: schwierigkeiten mit Alltheweb
Replies: 3
Views: 2703

alltheweb

Hallo, danke für die schnelle Antwort.
Zum besseren Verständnis: Ist das Problem nur zeitweise, neu? Ich versteh die Dinge immer gern ;-))
Ist eine Benachrichtigung möglich, wenn die aktualisierte Datei vorliegt? Via online_update?

Danke!
Boris
by boris
May 14th, 2003, 2:35 pm
Forum: Ranking Toolbox
Topic: schwierigkeiten mit Alltheweb
Replies: 3
Views: 2703

schwierigkeiten mit Alltheweb

Hallo, ich hab mich schon immer gewundert, warum bei mir für Alltheweb http://www.hotbot.com/default.asp?prov=FAST&query=$SEARCHTERM&ps=&loc=searchbox&tab=web hotbot abgefragt wird. Aber seit heute werden bei Abfrage von mir erstellter Seiten, die in Alltheweb "zu Fuss" Top10 sind, hier gar nicht me...