Filter does not work!

This forum is designated to discuss WISE-FTP.
Post Reply
ChrisB
Newbie
Newbie
Posts: 1
Joined: July 14th, 2008, 4:36 pm

Filter does not work!

Post by ChrisB » July 14th, 2008, 4:47 pm

Hello!

I bought Wise-FTP Version 5 some weeks ago and today I wanted to filter some txt files out So I putt under 'Mask for files to be shown:' : txt. When I now enable the filter nothing is shown. What am I doing wrong :?

Support (AceBIT)

Re: Filter does not work!

Post by Support (AceBIT) » July 14th, 2008, 6:04 pm

Hello,

please enter in the field "Mask for files to be shown" *.txt, after this only text files should be shown.

Best regards

Post Reply