Page 1 of 1

Avast meldet Bedrohung bei der Installation von PD Server 8

Posted: September 19th, 2014, 5:06 pm
by willytenner
Hallo,
ich habe gerade mein Password Depot auf Version 8 geupgradet und wollte nun auch das Server Modul installieren. Leider erhalte ich von meinem Virenscanner Avast (neueste Version und aktuelle Signaturen) eine Fehlermeldung während der Installation vom Server Modul. Die Installation bricht natürlich auch ab, weil Avast die temporären Dateien von der Installation verschoben hat.

Ich kann natürlich Avast während der Installation ausschalten, es bleibt aber ein komisches Gefühl.

Hat jemand mit Avast oder anderen Virenscannern ähnliche Erfahrung?

Vgl. auch Screenshot im Anhang.

Re: Avast meldet Bedrohung bei der Installation von PD Serve

Posted: September 25th, 2014, 5:48 pm
by AceBIT
Dies ist eindeutig eine falsche Meldung. Wir werden das dem Hersteller melden und hoffen, dass deren Datenbank schnell aktualisiert wird.