Problem mit WISE-FTP 1.0 >2.0

Forum für den FTP-Client "WISE-FTP".
Post Reply
Sherlock Holmes
Member
Member
Posts: 11
Joined: April 11th, 2003, 4:31 pm
Contact:

Problem mit WISE-FTP 1.0 >2.0

Post by Sherlock Holmes » April 11th, 2003, 4:41 pm

Ich kann die WISE-FTP 2.0 nicht öffnen, egal was ich anstelle!! Was tun??

User avatar
Support (AceBIT)
AceBIT
AceBIT
Posts: 2463
Joined: March 27th, 2003, 10:53 am
Contact:

Welches Betriebssystem?

Post by Support (AceBIT) » April 11th, 2003, 4:48 pm

Können Sie das Programm installieren und es öffnet sich das Programm nicht, oder funktioniert die Installation schon nicht?

Welches Betriebsystem (incl. evtl installierter ServicePacks) verwenden Sie denn?

Sherlock Holmes
Member
Member
Posts: 11
Joined: April 11th, 2003, 4:31 pm
Contact:

WISE 1.0 >2.0 und das Betriebssystem

Post by Sherlock Holmes » April 13th, 2003, 1:41 pm

Ich habe zurzeit Windows 98 auf dem Rechner mit dem aktuelle Update (Service-Pak). Alle Programme laufen super - nur - WISE-FTP 2.0 und höher mag er nicht... und das schon seit 14 Tagen?? :wink:

User avatar
Support (AceBIT)
AceBIT
AceBIT
Posts: 2463
Joined: March 27th, 2003, 10:53 am
Contact:

Post by Support (AceBIT) » April 14th, 2003, 9:37 am

Dieser Fehler tritt leider auf manchen Windows 95/98 Systemen auf.

In Kürze wird eine neu Version von WISE-FTP erscheinen. Diese wird dieses Problem beheben.

User avatar
Support (AceBIT)
AceBIT
AceBIT
Posts: 2463
Joined: March 27th, 2003, 10:53 am
Contact:

Post by Support (AceBIT) » May 8th, 2003, 3:40 pm

In WISE-FTP 2.1 tritt dieser Fehler nicht mehr auf. Laden Sie die aktuelle Version von unseren Websites:

http://www.wise-ftp.de/Download.htm

Post Reply