Fehlermeldung Benutzer-ID nicht aktiviert

Forum für die Umfrage-Software "WinSurvey".
Post Reply
duffy44
Newbie
Newbie
Posts: 4
Joined: June 2nd, 2010, 5:38 am

Fehlermeldung Benutzer-ID nicht aktiviert

Post by duffy44 » June 2nd, 2010, 5:47 am

Hallo allerseits,

habe heute erstmals WinSurvey genutzt und allses funktioniert hervorragend. Nur wenn ich die Umfrage online teste, bekomme ich beim Absenden folgende Fehlermeldung:

Image

Benutzer-ID und Admin-Email sind korrekt.

Was mache ich falsch?

Vielen Dank fuer schnelle Hilfe!

MfG,

Roland

User avatar
AceBIT
Site Admin
Posts: 3450
Joined: March 20th, 2003, 8:08 pm

Re: Fehlermeldung Benutzer-ID nicht aktiviert

Post by AceBIT » June 4th, 2010, 6:57 pm

Sie verwenden offenbar die Super-Light-Methode. Haben Sie auch die entsprechende Bestätigungs-Email erhalten und dort auf den Link zum Aktivieren geklickt? (diese E-Mails landen gerne auch mal im Spam-Filter)
Beste Grüße aus Darmstadt! - Best regards from Darmstadt!

AceBIT GmbH, Holzhofallee 15, 64295 Darmstadt, Deutschland - Tel.: +49 61 51 136 50-0, Fax: +49 61 51 136 50-20, E-Mail: info@acebit.de, Web: https://www.acebit.de

duffy44
Newbie
Newbie
Posts: 4
Joined: June 2nd, 2010, 5:38 am

Re: Fehlermeldung Benutzer-ID nicht aktiviert

Post by duffy44 » June 4th, 2010, 7:13 pm

Hallo AceBIT,

ich habe die Light-Methode gewaehlt, eine Benutzer ID beantragt und bei Winsurvey eingefuegt. Auch im Spam-Ordner findet sich keine weitere Aktivierungsemail.

Was muss ich tun?

LG,

Roland

User avatar
AceBIT
Site Admin
Posts: 3450
Joined: March 20th, 2003, 8:08 pm

Re: Fehlermeldung Benutzer-ID nicht aktiviert

Post by AceBIT » June 9th, 2010, 7:36 pm

Könnten Sie uns bitte die URL nennen, unter der Sie die Umfrage platziert haben?
Beste Grüße aus Darmstadt! - Best regards from Darmstadt!

AceBIT GmbH, Holzhofallee 15, 64295 Darmstadt, Deutschland - Tel.: +49 61 51 136 50-0, Fax: +49 61 51 136 50-20, E-Mail: info@acebit.de, Web: https://www.acebit.de

duffy44
Newbie
Newbie
Posts: 4
Joined: June 2nd, 2010, 5:38 am

Re: Fehlermeldung Benutzer-ID nicht aktiviert

Post by duffy44 » June 9th, 2010, 11:25 pm

http://www.wm-fussballquiz.info/WM-Fussballquiz.html

Ich wollte das Quiz zur WM 2010 starten, vielleicht wird es ja noch was... :lol:

User avatar
AceBIT
Site Admin
Posts: 3450
Joined: March 20th, 2003, 8:08 pm

Re: Fehlermeldung Benutzer-ID nicht aktiviert

Post by AceBIT » June 10th, 2010, 5:07 pm

Ihre Umfrage wurde nicht aktiviert. Die Aktivierung erfolgt, indem Sie auf den entsprechenden Link klicken, der Ihnen zusammen mit der Benutzer-ID zugesendet wurde.

Wir haben Ihre Umfrage nun manuell akviert und sie sollte nun funktionieren.

Viel Erfolg mit Ihrem Projekt.
Beste Grüße aus Darmstadt! - Best regards from Darmstadt!

AceBIT GmbH, Holzhofallee 15, 64295 Darmstadt, Deutschland - Tel.: +49 61 51 136 50-0, Fax: +49 61 51 136 50-20, E-Mail: info@acebit.de, Web: https://www.acebit.de

duffy44
Newbie
Newbie
Posts: 4
Joined: June 2nd, 2010, 5:38 am

Re: Fehlermeldung Benutzer-ID nicht aktiviert

Post by duffy44 » June 10th, 2010, 9:07 pm

Vielen Dank!

Post Reply